Янв 13

На днях мы писали о том, что компания VMware выпустила обновления VMware vCenter и ESXi , закрывающие потенциальную угрозу безопасности Spectre (она же Hypervisor-Assisted Guest Mitigation – CVE-2017-5715 ), которая недавно была обнаружена в процессорах Intel. Для закрытия уязвимости нужно обновить не только серверы ESXi и vCenter, но и микрокод (BIOS/Firmware) серверов (более подробная информация также приведена в KB 52085 ). На днях на? читатель Сергей прислал ссылку на скрипт от Вильяма Лама , который позволяет провести проверку компонентов виртуальной инфраструктуры VMware vSphere на данную уязвимость

Читать даль?е (источник):
Скрипт для проверки виртуальной инфраструктуры VMware vSphere на подверженность…

Powered by AutoBlogged